Lapua Hülsen und komische Ablagerungen am Innenaufweiter

  • Mahlzeit zusammen.

    Ich hab da so ein ganz merkwürdiges Problem mit meinen neuen Lapua Hülsen in 30-06.

    Ich habe immer Ablagerungen auf dem innenaufweiter?!

    Ich habe schon mit allem möglichen geschmiert, gemacht, getan aber nach einer Hülse habe ich wieder wie Brocken auf dem Innenaufweiter....

    Hülsen sind nagelneu und noch nicht ein einziges mal abgeschossen!

    Vor dem kalibrieren Hals innen und außen entgratet!

    Hülse Rolle ich übers Fettkissen!

    Habe schon den Hals innen mit Lanolin, RCBS Case lube, ATF ÖL, WD 40, Sanitär Muffengleitmittel 😂, und Graphit geschmiert!

    Aber nix hat geholfen....

    Innenaufweiter ist poliert und alles....

    Langsam verzweifel ich ein wenig da ich mir A. Die Hülsen zerkratze und B. Ich die Hülse nur mit mittlerer Gewalt nach unten fahren kann :wacko:


    Woran kann das liegen?!


    Mit freundlichen Grüßen

    Freddy

  • Wenn die Hülse neu ist brauchst du sie nicht kalibrieren.

    Warscheinlich passiert das wenn du mit dem Aufweiter in die Hülse fährst weil die Hülse bereits ab Werk kalibriert ist.

    Alle Ladeempfehlungen ohne Gewähr, jeder Wiederlader handelt eigenverantwortlich
    :wdl_rot:wdl_rot

  • Passt der Aufweiter überhaupt stimmt der Durchmesser? Das sieht ja fürchterlich aus selbst mit der ganzen Schmiere die du da schon ran geschmiert hast! So was habe ich noch nie gesehen!


    Gruß Lusches

  • Passt der Aufweiter überhaupt stimmt der Durchmesser? Das sieht ja fürchterlich aus selbst mit der ganzen Schmiere die du da schon ran geschmiert hast! So was habe ich noch nie gesehen!


    Gruß Lusches

    Ich auch noch nicht 😂 Deshalb wunder ich mich ja so?!


    Also es würde mich jetzt wundern wenn der jetzt auf einmal nicht mehr passen würde!

    Habe mit der gleichen Kombi schon nen paar Murmeln gemacht?!

    Cineshot, Norma, RWS, GECO alles ohne Probleme!

    Nur lapua macht jetzt diese Probleme

  • Cineshot, Norma, RWS, GECO alles ohne Probleme!

    Nur lapua macht jetzt diese Probleme

    Waren die auch alle neu?

    Alle Ladeempfehlungen ohne Gewähr, jeder Wiederlader handelt eigenverantwortlich
    :wdl_rot:wdl_rot

  • Vielleicht der Innenaufweiter zu hoch eingestellt?

    Moment - lese gerade das dies beim runterfahren passiert. Ist das richtig ?

  • Vielleicht der Innenaufweiter zu hoch eingestellt?

    Moment - lese gerade das dies beim runterfahren passiert. Ist das richtig ?

    Genau! Da fängt es an zu Kratzen und zu Schaben!


    Mein erster Gedanke war das es wie Ablagerungen im Lauf aussieht!

    Nur halt hier auf dem innenaufweiter?!


    Heute werde ich den IAW nochmals polieren und nochwas versuchen.


    Vll meldet sich lapua ja mal die Tage und kann mir das erklären, weil ich bin langsam etwas ratlos!

  • Wie meinst du das? Einfach den RCBS gegen nen anderen RCBS tauschen?


    Ich wollte jetzt eigentlich nicht wegen der Hülsen noch nen neuen Satz Matrizen kaufen!

    Genau so meinte ich das.

    Hast keinen in der Nähe der dir da mal weiter helfen könnte?

    Händler oder so?


    Oder mit nem anderen Matritzensatz mal eine oder zwei Kalibrieren.

    Das es so abgeschert wird,trotz schmierung ist schon komisch

    Zuletzt noch der Spruch: jeder Wiederlader handelt für sich selbst verantwortlich, keine Gewähr für die Angaben etc. :la:

  • Ich würde mal versuchen eine Hülse am Hülsenmund zu glühen, dadurch wird wie du weisst das Material etwas weicher.

    Für mich sieht es nämlich sehr stark danach aus, daß das Hülsenmaterial sehr hart ist.


    Gruß Sven

  • Also um dich zu beruhigen, ja genau das habe ich bei meinen aktuell neu gekauften Lapuas in .308 auch festgestellt.


    Die Kalibriermatrize ist von Triebel, daher und auch wegen der hunderten Hülsen davor, habe ich diese als Fehlerquelle ausgeschlossen.


    Es liegt also ab den neuen Lapuas.


    Ich habe die Hülsen bei einem namhaften Händler gekauft und mir erlaubt die Qualität dieses Loses wegen Gewichtsunterschieden und nicht gleichmäßig gearbeiteter Ringfuge zu beanstanden. Das mit dem Kalibrieren hatte ich da noch garnicht erwähnt.


    Da sagt der Händler einfach, "Wir können Lapua nicht zwingen noch bessere Hülsen zu machen!" Ich habe dann nochmals meine Erfahrungen der weiteren Verwendung per Mail mitgeteilt, worauf eine Mail mit dem Satz zurück kam "Da Sie die Ware schon bearbeitet haben ist diese vom Umtausch ausgeschlossen. Die Diskusion betrachte ich damit als beendet." :wacko:


    Da hab ich schon recht blöd geschaut.


    Aber jetzt wieder zurück zu deinem Problem, du wirst dieses wie folgt in den Griff bekommen:


    Aufweiter reinigen und die entsprechende Stelle polieren. Ich habe den Aufweiter in den Akkuschrauber gepannt und vorsichtig über einen 3000er Wasserstein laufen lassen.


    Den Hülsenhals innen mit einem reichlich mit RCBS CaseLube benetzten Watestäbchen fetten und dann kalibrieren. Wirst sehen dann klappt es. Vergiss aber nicht die Hülse auch aussen zu fetten.

  • Bei der massiven Materialabschabung, denn so sieht es aus, würde ich direkt mal zum Messschraube greifen und den Aufweiter nachmessen, zudem der ja, wie du beschreibst glatt poliert ist.

    Für mich sieht das nämlich so aus, als wenn der deutlich übermaßig ist und sich in das Material "reinarbeitet". Ein Hinweis darauf gibt auch dein beschriebener Kraftaufwand der nötig ist beim "Runterfahren". Normal wäre ein leichter Widerstand bei korrekter Schmierung (mit dem richtigen Schmiermittel).


    EDIT: Habe den Eintrag von Boxer gerade erst gesehen, als ich meinen schon fertig habe. Insofern......

    Ach was Probleme: das sind lediglich Stationen auf dem Weg zur vollkommenen Weisheit! :thumbup:

  • Bei der massiven Materialabschabung, denn so sieht es aus, würde ich direkt mal zum Messschraube greifen und den Aufweiter nachmessen, zudem der ja, wie du beschreibst glatt poliert ist.

    Für mich sieht das nämlich so aus, als wenn der deutlich übermaßig ist und sich in das Material "reinarbeitet". Ein Hinweis darauf gibt auch dein beschriebener Kraftaufwand der nötig ist beim "Runterfahren". Normal wäre ein leichter Widerstand bei korrekter Schmierung (mit dem richtigen Schmiermittel).


    EDIT: Habe den Eintrag von Boxer gerade erst gesehen, als ich meinen schon fertig habe. Insofern......

    Also mein innenaufweiter ist 7.75 mm...

    Geschosse (Hornady SST 7,82MM)

    Da sollte das Problem dann ja eigentlich nicht liegen, zumal es ja mit anderen Hülsen immer ohne ein Problem geklappt hat?!


    Naja.... Dann werde ich in Zukunft wohl keine Lapuas mehr kaufen und nur noch Cineshot im Karton 😂 für das was die 100 Hülsen gekostet haben und was ich damit jetzt für nen Ärger habe, kann ich die dann ja gleich aussortieren und machen und tun...

  • War nur so eine Idee. Wie Boxer ja schon festgestellt hat, scheint es am Messing der Lapua zu liegen, so dass der Aufweiter da gar nichts für kann, da wie du schreibst, andere Hülsen mit dem Teil ja auch keinen Ärger machen.

    Ach was Probleme: das sind lediglich Stationen auf dem Weg zur vollkommenen Weisheit! :thumbup:

  • Jetzt möchte ich gerne mal Fotos sehen von den Hülsen und den Durchmesser wissen den der Aufweiter jetzt hat. So einfach kommst du jetzt nicht davon.


    Schöne Grüße Lusches